Floating Point Numbers for em


#1

Can’t set Floating Point Numbers in the class-manager for em and pt.
Missing rem as a unit also.


#2

I’m still missing the possibility for setting floating-numbers for em-units. Integers don’t make any sense with em-units.


#3

Yeah, it’s coming, I still need to tweak a few things with the input numerical formattor.


#4

@horman this is coming today.