How to make Swiper full width


i want to use the Swiper bric from but it does not shown full width.


When i add the bric the bloc have always a margin left and right. How can i chance this?


Hi @mr_xing
click on the left side “Row” and disable include gutter …
20 25
Hope that helps


Hi Tom,

yes, that solved my problem. Thank you very much!

Great !
Your welcome